大智慧笑看云海高点选股指标公式

爱股道股票资讯网(提示您即将浏览的内容是:大智慧笑看云海选股指标公式Var1:=REF(CLOSE,1);Var2:=SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100;Var3:=SMA(MAX(CLOSE-Var1,0),13,1)/SMA(ABS(CLOSE-Var1…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:大智慧笑看云海高点选股指标公式

 

  Var1:=REF(CLOSE,1);

 

 

  Var2:=SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100;

 

 

  Var3:=SMA(MAX(CLOSE-Var1,0),13,1)/SMA(ABS(CLOSE-Var1),13,1)*100;

 

 

  Var4:=Var2<15 AND Var3<20;

 

 

  { Gupang.com 股-旁-网_大智慧股票指标公式}

 

 

  Var5:=CLOSE

 

  Var6:=REF(CLOSE,1);Var7:=SUM(IF(CLOSE>Var6,VOL,0),26)/SUM(IF(CLOSE<=Var6,VOL,0),26)*100<50;

 

 

  Var8:=CLOSE

 

  Var9:=DMA(EMA(CLOSE,12),SUM(VOL,5)/3/CAPITAL);

 

 

  Var10:=REF(HIGH,10)/CLOSE>1.35;

 

 

  a1:=Var4 AND Var5 AND Var7 AND Var8;

 

 

  a2:=(CLOSE-Var9)/Var9*100<-30 AND Var10;

 

 

  b:a1 or a2;

 

 

  大智慧笑看云海选股指标公式

 

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是大智慧笑看云海选股指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部