同花顺鱼身飞狐合约计算模型指标公式

爱股道股票资讯网(提示您即将浏览的内容是:同花顺鱼身指标公式A1:=MA(C,1);A5:=MA(C,5);DEA:=EMA(((SLOPE(CLOSE,21)*20)+CLOSE),42);紫风鱼身:(A1-A5),COLOR2FFFFF;多空趋势:=(A1-DEA);STICKLINE(紫风鱼身>0…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:同花顺鱼身飞狐合约计算模型指标公式

 

  A1:=MA(C,1);

 

 

  A5:=MA(C,5);

 

 

  DEA:=EMA(((SLOPE(CLOSE,21) * 20) + CLOSE),42);

 

 

  紫风鱼身:(A1-A5),COLOR2FFFFF;

 

 

  多空趋势:=(A1-DEA);

 

 

  STICKLINE(紫风鱼身>0 AND 多空趋势>=0,多空趋势*(-1),0,8,0),colorFFFFFF;

 

 

  STICKLINE(多空趋势>0,多空趋势,0,8,0),color0888FF;

 

 

  STICKLINE(多空趋势<0,多空趋势,0,8,0),colorFF9909;

 

 

  STICKLINE(紫风鱼身>0,紫风鱼身,0,5,0),colorFFFFFF;

 

 

  STICKLINE(紫风鱼身<0,紫风鱼身,0,5,0),colorFFFFFF;

 

 

  STICKLINE(紫风鱼身>0,紫风鱼身,0,3,0),color0111FF;

 

 

  STICKLINE(紫风鱼身<0,紫风鱼身,0,3,0),color009000;

 

 

  同花顺鱼身指标公式

 

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是同花顺鱼身指标公式。

为您推荐