同花顺 东方财富益盟多空进攻撤退指标公式

爱股道股票资讯网(提示您即将浏览的内容是:同花顺进攻撤退指标公式VAR1:=(HIGH+LOW+CLOSE*2)/4;VAR2:=EMA(VAR1,21);VAR3:=STD(VAR1,21);VAR4:=((VAR1-VAR2)/VAR3*100+200)/4;VAR5:=(EMA(VAR4,89)-25)*1.56;VAR6:=EMA(VAR5,5)…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:同花顺进攻撤退指标公式

 

  VAR1:=(HIGH+LOW+CLOSE*2)/4;

 

 

  VAR2:=EMA(VAR1,21);

 

 

  VAR3:=STD(VAR1,21);

 

 

  VAR4:=((VAR1-VAR2)/VAR3*100+200)/4;

 

 

  VAR5:=(EMA(VAR4,89)-25)*1.56;

 

 

  VAR6:=EMA(VAR5,5)*1.22;

 

 

  VAR7:=EMA(VAR6,3);

 

 

  VAR8:=3*VAR6-2*VAR7;

 

 

  VAR1A:=IF(CROSS(VAR6,VAR8) AND CROSS(VAR7,VAR8) AND CROSS(VAR7,VAR6),1,0);

 

 

  VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);

 

 

  VAR1C:=EMA(VAR1B,21);

 

 

  VAR1D:=(VAR1B-VAR1C)*10;

 

 

  VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);

 

 

  拉升资金:IF(VAR1D>0.015,VAR1F,0)/45,colormagenta;

 

 

  VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);

 

 

  VAR10:=EMA(VAR9,13);

 

 

  VAR11:=2*(VAR9-VAR10);

 

 

  主力资金:POW(VAR11,3)*0.1+POW(VAR11,1),colorred;

 

 

  0,coloryellow;

 

 

  同花顺进攻撤退指标公式

 

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是同花顺进攻撤退指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部