同花顺闪电KDJ指标公式

爱股道股票资讯网(提示您即将浏览的内容是:同花顺闪电KDJ指标公式N:=50;M1:=5;M2:=10;M3:=240;N54:=12;zz:50;RSV=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;a=SMA(RSV,M1,1);b=SMA(a,M2,1);e=3*a-2*b;kk:6,Color7777bf;kkk:…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:同花顺闪电KDJ指标公式

  N:=50;

  M1:=5;

  M2:=10;

  M3:=240;

  N54:=12;

  zz:50;

  RSV=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  a=SMA(RSV,M1,1);

  b=SMA(a,M2,1);

  e=3*a-2*b;

  kk:6,Color7777bf;

  kkk:94;

  K:MA(a,3);

  D:MA(b,3);

  J:MA(e,3);

  VarB1:=ZIG(3,96/N54);

  乌云:IF( REF(varB1,2)

  DRAWICON(REF(varB1,2)

  猎豹: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),25,6),colorred;

  DRAWICON(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),28,"buy");

  趋势慢:=EMA(j,4);

  买入信号:=IF(CROSS(j,趋势慢),10,0);

  卖出信号:=IF(CROSS(趋势慢,j),70,80);

  STICKLINE(买入信号=10 AND 趋势慢<50 ,4,0,20,0),Color0000ff;

  STICKLINE(卖出信号=70 AND 趋势慢>50 ,100,96,20,0),Color00ff00;

  同花顺闪电KDJ指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是同花顺闪电KDJ指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部