同花顺超短波段指标公式

爱股道股票资讯网(提示您即将浏览的内容是:同花顺超短波段指标公式p1:=(5);p2:=(4);Var1:=LLV(LOW,P1);Var2:=HHV(HIGH,P1);短:EMA((CLOSE-Var1)/(Var2-Var1)*100,P2),COLORFF00FF,colorred;线:EMA(0.667*REF(短,1)+0.333*短,2),colorcyan;…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:同花顺超短波段指标公式

  p1:=(5); p2:=(4);

  Var1:=LLV(LOW,P1);

  Var2:=HHV(HIGH,P1);

  短: EMA((CLOSE-Var1)/(Var2-Var1)*100,P2),COLORFF00FF,colorred;

  线: EMA(0.667*REF(短,1)+0.333*短,2),colorcyan;

  中: EMA((短+线)/2,13);

  拐点:REF(线,1),colorgreen,LINETHICK0;

  次日买入价:IF(CLOSE>OPEN,OPEN+(CLOSE-OPEN)/2+0.05,0),colorred,LINETHICK0;

  次日卖出价:IF(OPEN>CLOSE AND 线>短,CLOSE+(OPEN-CLOSE)/2-0.1,0),colorgreen,LINETHICK0;

  买入参考:=CROSS(短,线);

  卖出参考:=CROSS(线,短);

  DRAWICON(买入参考 AND 线<40,线,1);

  DRAWICON(卖出参考 AND 线>60,线,2);

  顶1:80;

  底1:20;

  顶2:60;

  底2:40;

  同花顺超短波段指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是同花顺超短波段指标公式。

为您推荐