同花顺逃顶买底指标公式

爱股道股票资讯网(提示您即将浏览的内容是:同花顺逃顶买底指标公式VAR1:=PEAKBARS(2,13,1)VAR2:=IF(VAR1=1,2,0);顶1:=IF(VAR2=2,1,0);顶B:IF(顶1>REF(顶1,1),78,100),colorgreen,linethick2;var3:=PEAKBARS(3,8,1)var5:=IF(var3=1,2,0);顶…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:同花顺逃顶买底指标公式

  VAR1:=PEAKBARS(2,13,1)<10;

  VAR2:=IF(VAR1=1,2,0);

  顶1:=IF(VAR2=2,1,0);

  顶B:IF(顶1>REF(顶1,1),78,100),colorgreen,linethick2;

  var3:=PEAKBARS(3,8,1)<10;

  var5:=IF(var3=1,2,0);

  顶:=IF(var5=2,1,0);

  顶A:IF(顶>REF(顶,1),78,100),coloryellow,linethick2;

  VARC:=(ZIG(3,8)>REF(ZIG(3,8),1)) AND (REF(ZIG(3,8),1)<=REF(ZIG(3,8),2)) AND (REF(ZIG

  (3,8),2)<=REF(ZIG(3,8),3));

  STICKLINE((VARC=1),18,0,8,1),colormagenta;

  DRAWTEXT((VARC=1),8,'+买'),colormagenta;

  同花顺逃顶买底指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是同花顺逃顶买底指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部