同花顺三柱擎天指标公式

爱股道股票资讯网(提示您即将浏览的内容是:同花顺三柱擎天指标公式DRAWGBK(V>1,STRIP(RGB(60,100,255),RGB(180,180,255),1));量:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*1.2*CLOSE;量1:=EMA(量,3);量2:…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:同花顺三柱擎天指标公式

  DRAWGBK(V>1,STRIP(RGB(60,100,255),RGB(180,180,255),1));

  量:=(CLOSE - LLV(LOW,14)) / (HHV(HIGH,14) - LLV(LOW,14)) * 1.2 * CLOSE;

  量1:=EMA(量,3);

  量2:=EMA(量,6);

  量3:=EMA(量,9);

  STICKLINE(量1 >=量2,量3,量1,8,0),color0000AA;

  STICKLINE(量1 >=量2,量3,量1,7,0),color0000BB;

  STICKLINE(量1 >=量2,量3,量1,6,0),color0000CC;

  STICKLINE(量1 >=量2,量3,量1,5,0),color0000DD;

  STICKLINE(量1 >=量2,量3,量1,4,0),color0000EE;

  STICKLINE(量1 >=量2,量3,量1,3,0),color0000FF;

  STICKLINE(量1 <=量2,量3,量1,8,0),colorFF0000;

  STICKLINE(量1 <=量2,量3,量1,7,0),colorFF3300;

  STICKLINE(量1 <=量2,量3,量1,6,0),colorFF5500;

  STICKLINE(量1 <=量2,量3,量1,5,0),colorFF7700;

  STICKLINE(量1 <=量2,量3,量1,4,0),colorFF9900;

  STICKLINE(量1 <=量2,量3,量1,3,0),colorFFBB00;

  STICKLINE(量1 <=量2,量3,量1,2,0),colorFFDD00;

  STICKLINE(量1 <=量2,量3,量1,1,0),colorFFFF00;

  T1:=量2 >=量3 AND 量1 < REF(量1,1);

  T2:=量2 < 量3 AND 量1 > REF(量1,1);

  STICKLINE(T1,量1,量3,8,0),colorFFBB11;

  STICKLINE(T1,量1,量3,7,0),colorFFCC22;

  STICKLINE(T1,量1,量3,5,0),colorFFDD33;

  STICKLINE(T1,量1,量3,3,0),colorFFEE44;

  STICKLINE(T1,量1,量3,1,0),colorFFFF55;

  STICKLINE(T2,量1,量3,10,0),color338FDD;

  STICKLINE(T2,量1,量3,8,0),colorFF00FF;

  STICKLINE(T2,量1,量3,1,0),color00DDFF;

  STICKLINE(T2,量1,量3,8,0),color00AAFF;

  STICKLINE(T2,量1,量3,6.6,0),color00BBFF;

  STICKLINE(T2,量1,量3,4.4,0),color00CCFF;

  STICKLINE(T2,量1,量3,3.3,0),color00DDFF;

  STICKLINE(T2,量1,量3,2.2,0),color00EEFF;

  STICKLINE(T2,量1,量3,1,0),color00FFFF;

  同花顺三柱擎天指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是同花顺三柱擎天指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部