通达信决策4号选股指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信决策4号选股指标公式T1:=V>0;T2:=NOT(NAMELIKE('S')ORNAMELIKE('*S'));DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIF,9);MACD:=(DIF-DEA)…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信决策4号选股指标公式

  T1:=V>0;

  T2:=NOT(NAMELIKE('S') OR NAMELIKE('*S')) ;

  DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

  DEA:=EMA(DIF,9);

  MACD:=(DIF-DEA)*2;

  T3:=MACD>0;

  T4:=MACD

  T5:=REF(MACD,2)>REF(MACD,3);

  T6:=C>MA(C,60);

  T7:=C

  左侧:=T1 AND T2 AND T3 AND T4 AND T5 AND T6 AND T7 ;

  T8:=C>REF(C,1)*1.03;

  T9:=C>MA(C,5);

  XG:REF(左侧,1) AND T8 AND T9;

  通达信决策4号选股指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信决策4号选股指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部