通达信低吸捡钱指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信低吸捡钱指标公式X_11:=CLOSE>REF(OPEN,1)ANDCLOSE>MA(CLOSE,60)ANDOPENREF(CLOSE,1)AND(REF(CLO…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信低吸捡钱指标公式

  X_11:=CLOSE>REF(OPEN,1) AND CLOSE>MA(CLOSE,60) AND OPENREF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;

  X_21:=CLOSE>REF(OPEN,1) AND CLOSEREF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>0.5;

  X_31:=REF(OPEN,1)>REF(CLOSE,1) AND (REF(CLOSE,2)-REF(CLOSE,1))*100/REF(CLOSE,2)>1.5 AND CLOSE>OPEN AND CLOSE>REF(CLOSE,1)+(REF(CLOSE,2)-REF(CLOSE,1))*0.5;

  X_41:=CLOSE>=REF(OPEN,1) AND DYNAINFO(17)>0;

  X_51:=X_31 AND X_41;

  X_61:=CLOSE/REF(OPEN,1)<1.03 AND REF(OPEN,1)/CLOSE<1.01;

  X_71:=REF(CLOSE,1)

  X_81:=X_11 OR X_51 OR X_21 AND X_61 AND X_71;

  X_91:=X_11 OR X_31 OR X_21 AND X_61 AND X_71;

  X_101:=X_11 OR X_51 OR X_21 AND X_71;

  X_111:=X_61 AND X_71;

  低吸捡钱:X_81 OR X_91 OR X_101 OR X_111,NODRAW,COLORYELLOW;

  STICKLINE(低吸捡钱,0,50,1,0),COLORYELLOW;

  DRAWTEXT(低吸捡钱,45,'低吸捡钱'),COLORRED;

  通达信低吸捡钱指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信低吸捡钱指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部