通达信多空市场主图指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信多空市场主图指标公式VV:=1;VAR11:=(2*HIGH+LOW+CLOSE*2)/5*VV;VAR1:=VAR11;VAR2:=VAR11;VAR3:…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信多空市场主图指标公式

  VV:=1;

  VAR11:=(2*HIGH+LOW+CLOSE*2)/5*VV;

  VAR1:=VAR11;

  VAR2:=VAR11;

  VAR3:=MA(VAR1,13);

  VAR4:=EMA(SLOPE(VAR2,21)*20+VAR2,55);

  VAR5:=EMA(VAR1,3);

  VAR6:=EMA(VAR5,5);

  VAR7:=EMA(VAR6+(VAR5-VAR6)*5,3);

  VAR8:=REF(VAR7,1);

  VAR9:=REF(VAR6,1);

  {股旁网-股票公式网站 www.GupaNg.com}

  多方实力: VAR7,LINETHICK2,COLORRED;

  空方实力: VAR6,LINETHICK2,COLORGREEN;

  VARA:=VAR4;

  VARB:=MA(VAR1,2);

  通达信多空市场主图指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信多空市场主图指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部