指标出现每天2通达信

爱股道股票资讯网(提示您即将浏览的内容是:指标出现每天2%(通达信)本指标出现后可以当天逢低买入,第二天高抛轻松赚两个点不成问题,使用时也结合看走势图本人用的挺好喜欢的顶起来。D1:=(L+H+C*2)/4;D2:=MA(D1,4);D3:=HHV(D2,10);D4:=MA(D3,3);D5:=1.25*D4-0.25*D3;A:=IF(D5>D3,D3,D5);F1:=LLV(D2,1…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:指标出现每天2%(通达信)

  本指标出现后可以当天逢低买入,

  第二天高抛轻松赚两个点不成问题,使用时也结合看走势图本人用的挺好喜欢的顶起来。

  D1:=(L+H+C*2)/4;

  D2:=MA(D1,4);

  D3:=HHV(D2,10);

  D4:=MA(D3,3);

  D5:=1.25*D4-0.25*D3;

  A:=IF(D5>D3,D3,D5);

  F1:=LLV(D2,10);

  F2:=MA(F1,3); F3:=1.25*F2-0.25*F1;

  B:=IF(F3

  MA13:=MA(C,13);

  DOU:=CROSS(C,B) AND CROSS(C,MA13) AND CROSS(C,A);

  DOUDOU:=CROSS(C,MA13) AND CROSS(C,A);

  买入:DOU OR DOUDOU;

  

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是指标出现每天2%(通达信)。

为您推荐