通达信三色柱买入指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信三色柱买入指标公式此指标准确性相当高...(绝无未来函数).....洋红柱出现买入可以说是!!!!(还是朋友们自己对照以往走势吧!!!)...总之只要出现第一根柱(无论洋红柱..黃色柱..红柱)都是买入最好机会.........只要三根柱子同时出现相叠朋友你就发大财了!!Y1:=LLV(L,17);Y2:=SMA(A…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信三色柱买入指标公式

  此指标准确性相当高...(绝无未来函数).....洋红柱出现买入可以说是!!!!(还是朋友们自己对照以往走势吧!!!)...

  总之只要出现第一根柱(无论洋红柱..黃色柱..红柱)都是买入最好机会.........只要三根柱子同时出现相叠朋友你就发大财了!!

  Y1:=LLV(L,17);

  Y2:=SMA(ABS(L-REF(L,1)),17,1);

  Y3:=SMA(MAX(L-REF(L,1),0),17,2);

  Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));

  STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;

  强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;

  Q1:=(CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;

  STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;

  加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;

  VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);

  天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));

  地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));

  STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;

  开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

  

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信三色柱买入指标公式。

为您推荐