通达信机构神偷指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信机构神偷指标公式AA:=LLV(LOW,36);BB:=HHV(HIGH,30);DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);股…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信机构神偷指标公式

  AA:=LLV(LOW,36);

  BB:=HHV(HIGH,30);

  DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

  股海神偷:DD,COLOR80FF8F,LINETHICK2;

  股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

  跟踪:=10;

  神偷出现:=IF((COUNT((股海神偷>REF(股海神偷,1)),1)=1) AND (REF(股海神偷,1)

  QQ:=CROSS(神偷出现,跟踪);

  目标出现:=IF(CROSS(股海,5) AND (QQ<10),40,0);

  VAR1:=EMA(EMA(CLOSE,13),13);

  控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*5000;

  A10:=CROSS(控盘,0);

  开始控盘:IF(A10,50,0),COLORYELLOW;

  无庄控盘: 0,COLORWHITE;

  {www.gUPaNg.com 股旁网_最新股票指标公式}

  STICKLINE(控盘<0,控盘,0,4,0),COLORWHITE;

  STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,4,1),COLORRED;

  有庄控盘:0,COLORRED;

  VAR2:=100*(CLOSE*0.95);

  STICKLINE(控盘0,控盘,0,4,0),COLOR00FF00;

  主力出货: 0,COLOR00FF00;

  STICKLINE(VAR2>50 AND (85)0,控盘,0,4,0),COLORFF00FF;

  高度控盘: 0,COLORFF00FF;

  DRAWICON( VAR2>50 AND (85)0 AND REF(控盘,1)>=控盘,控盘+30,2);

  通达信机构神偷指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信机构神偷指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部