通达信市场人气指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信市场人气指标公式资金流向:SUM((C+REF(C,1)-2*AMOUNT/(VOL*100))*VOL/100,5),COLORGREEN,NODRAW;市场人气:SUM((C-…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信市场人气指标公式

  资金流向:SUM((C+REF(C,1)-2*AMOUNT/(VOL*100))*VOL/100,5),COLORGREEN,NODRAW;

  市场人气:SUM((C-REF(C,1))*VOL/100,3),COLORMAGENTA,NODRAW;

  DRAWBAND(资金流向,RGB(50,0,40),0,RGB(0,40,0));

  资金线:EMA(EMA(资金流向,5),3),COLORGREEN,NODRAW;

  DRAWBAND(资金线,RGB(30,0,20),0,RGB(0,20,0));

  {www.gupang.com 股旁网_通达信指标公式}

  STICKLINE(市场人气>0,0,市场人气,1,1),COLOR880088;

  STICKLINE(市场人气<=0,0,市场人气,1,1),COLOR008800;

  STICKLINE(SUM(C*VOL/100-AMOUNT/10000,3)>0,0,SUM(C*VOL/100-AMOUNT/10000,3),1,0),COLOR880088;

  STICKLINE(SUM(C*VOL/100-AMOUNT/10000,3)<=0,0,SUM(C*VOL/100-AMOUNT/10000,3),1,0),COLOR008800;

  人气线:EMA(MA(市场人气,5),3),COLORRED,LINETHICK2;

  辅助线:EMA(MA(市场人气,3),3),COLORWHITE;

  通达信市场人气指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信市场人气指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部