通达信妖股突破主图指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信妖股突破主图指标公式飞天:MA(CLOSE,25)+MA(CLOSE,25)*20/100,COLORRED,LINETHICK2;强势线:MA(CLOSE,25)+MA(CLOSE,25)*6/100,COLORYELLOW,LINETHICK2;支撑线:(MA(CLOSE,3)+MA(CLOSE,6)…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信妖股突破主图指标公式

  飞天:MA(CLOSE,25)+MA(CLOSE,25)*20/100,COLORRED,LINETHICK2;

  强势线:MA(CLOSE,25)+MA(CLOSE,25)*6/100,COLORYELLOW,LINETHICK2;

  支撑线:(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4,COLORFFCC00,LINETHICK2;

  压力线:MA(HIGH,5),COLORMAGENTA;

  MA10:MA(CLOSE,10),COLORYELLOW,LINETHICK0;

  MA54:MA(CLOSE,54),COLORFFCCCC,LINETHICK0;

  PL1:=(((CLOSE - MA54) / MA54) < 0.1);

  PL2:=(((CLOSE - MA10) / MA10) < 0.3);

  偏离率:=(((PL1=1) AND (PL2=1)) * 0.2);

  平台突破:=((((偏离率=0) AND (REF(偏离率,1)=0.2)) AND (REF((COUNT((偏离率=0.2),10)=10),1)=1)) * -0.1);

  DRAWTEXT(平台突破,L,'突破★牛股'),COLORFFCC00;

  通达信妖股突破主图指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信妖股突破主图指标公式。

为您推荐