通达信狙击手指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信狙击手指标公式上涨值:=MA((H+REF(L,1))/2,3);买进高点:=MA((H+REF(H,1))/2,3);VAR1:=((H+L+C)/3)*2-L;突破买入值:=MA(VAR1,3);下跌值:=MA((REF(H,1)+L)/2,3);卖出低点:=MA((REF(L…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信狙击手指标公式

  上涨值:=MA((H+REF(L,1))/2,3);买进高点:=MA((H+REF(H,1))/2,3);VAR1:=((H+L+C)/3)*2-L;

  突破买入值:=MA(VAR1,3);下跌值:=MA((REF(H,1)+L)/2,3);卖出低点:=MA((REF(L,1)+L)/2,3);

  VAR2:=((H+L+C)/3)*2-H;突破卖出值:=MA(VAR2,3);次日卖出点:(上涨值+买进高点+突破买入值+H)/4,LINETHICK0;

  {股旁网-股票公式网站 www.GupaNg.com}

  次日买入点:(下跌值+卖出低点+突破卖出值+L)/4,LINETHICK0;日强弱指数:(C-L)/(H-L)*100;

  X:=HHV(H,5)-REF(O,5);Y:=C-LLV(L,5);Z:=(HHV(H,5)-LLV(L,5))*2;摆荡指标:(X+Y)/Z*100;50;

  通达信狙击手指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信狙击手指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部