通达信精选底部捞钱macd指标下载选股指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信底部捞钱选股指标公式RSV:=(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*100);KV:=SMA(RSV,3,1);DV:=SMA(KV,3,1);JV:=3*KV-2*DV;VAR1:=(((CLOSE-MA(CLOSE,…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信底部捞钱选股指标公式

 

  RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);

 

 

  KV:=SMA(RSV,3,1);

 

 

  DV:=SMA(KV,3,1);

 

 

  JV:=3*KV-2*DV;

 

 

  VAR1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);

 

 

  VAR2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);

 

 

  VAR3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);

 

 

  VAR4:=(((VAR1 + (2 * VAR2)) + (3 * VAR3)) / 6);

 

 

  VAR5:=MA(VAR4,3);

 

 

  DB:=IF(VAR5,20,0);

 

 

  HDY:=EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);

 

 

  FX:=HDY<=10;

 

 

  XG:CROSS(JV,KV) AND (DB >=20) AND FX,LINETHICK1;

 

 

  通达信底部捞钱选股指标公式

 

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信底部捞钱选股指标公式。

为您推荐