通达信股票池安装设置参数详解

爱股道股票资讯网(提示您即将浏览的内容是:通达信赠汽枪兄指标公式JDK:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=MA(JDK,3);D:=MA(K,3);J:(K*K-D*D)/100,COLORWHITE,LINETHICK1;MA9:MA(MA(MA(MA(J,2),3),4),5),COLORYELLOW,…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信赠汽枪兄指标公式

 

  JDK:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

 

 

  K:=MA(JDK,3);

 

 

  D:=MA(K,3);

 

 

  J:(K*K-D*D)/100,COLORWHITE,LINETHICK1;

 

 

  MA9:MA(MA(MA(MA(J,2),3),4),5),COLORYELLOW,LINETHICK1;

 

 

  DRAWICON(CROSS(MA9,J) AND C

 

  DRAWICON(CROSS(J,MA9) AND REF(J,1)<0 AND REF(MA9,1)<0,-10,1);

 

 

  0;

 

 

  通达信赠汽枪兄指标公式

 

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信赠汽枪兄指标公式。

为您推荐