通达信均线中枢主图指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信均线中枢主图指标公式MA5:=MA(CLOSE,5);MA10:=MA(CLOSE,10);MA20:=MA(CLOSE,20);MA30:=MA(CLOSE,30);MA6…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信均线中枢主图指标公式

  MA5:=MA(CLOSE, 5);

  MA10:=MA(CLOSE, 10);

  MA20:=MA(CLOSE, 20);

  MA30:=MA(CLOSE, 30);

  MA60:=MA(CLOSE, 60);

  MA120:=MA(CLOSE, 120);

  M1:=MAX(MA5, MA10);

  M2:=MAX(M1, MA20);

  M3:=MAX(M2, MA30);

  N1:=MIN(MA5, MA10);

  N2:=MIN(N1, MA20);

  N3:=MIN(N2, MA30);

  MAJX1: (MA5 + MA10 + MA20 + MA30) / 4;

  EMA5: EMA(CLOSE, 5), COLORMAGENTA;

  EMA13: EMA(CLOSE, 13), COLOR800080;

  MAJX21: EMA(MAJX1, 21), COLORGREEN;

  MAJX33: EMA(MAJX1, 33), COLOR197519;

  通达信均线中枢主图指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信均线中枢主图指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部