通达信辣妹子指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信辣妹子指标公式RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;K:=SMA(RSV,3,1);D:=SMA(K,3,1);J:=3*K-2*D;J1:=REVERSE(J);{…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信辣妹子指标公式

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  J1:=REVERSE(J);

  {股旁网-股票公式网站 www.GUpang.com}

  AA:=REF(MA(C,1),10)>REF(MA(C,60),10);买点:CROSS(J,J1) AND AA;

  STICKLINE(买点,0,30,12,0),COLOR0000FF;

  STICKLINE(买点,30,60,10,0),COLORWHITE;

  STICKLINE(买点,60,80,6,0),COLORYELLOW;

  DRAWTEXT(买点,40,'买'),COLORFF00FF;

  通达信辣妹子指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信辣妹子指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部