通达信金牛超级顶底指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信金牛超级顶底指标公式VAR1:=(HHV(HIGH,8)-LLV(LOW,8));VAR2:=(HHV(HIGH,8)-CLOSE);VAR3:=(CLOSE-LLV(LOW,8));VAR4:=VAR2/VAR1*100-70;VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信金牛超级顶底指标公式

  VAR1:=(HHV(HIGH,8)-LLV(LOW,8));

  VAR2:=(HHV(HIGH,8)-CLOSE);

  VAR3:=(CLOSE-LLV(LOW,8));

  VAR4:=VAR2/VAR1*100-70 ;

  VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;

  VAR6:=(2*C+H+L)/4;

  VAR7:=SMA((VAR3/VAR1*100),3,1);

  VAR8:=LLV(LOW,30);

  VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);

  VAR10:=IF(VAR9>100,VAR9-100,0);

  VARA:=HHV(HIGH,30);

  B:EMA((VAR6-VAR8)/(VARA-VAR8)*100,8),COLORRED;

  B1:=EMA(B,5);

  {www.gUPang.com 股旁网_最新股票指标公式}

  STICKLINE(B>0 AND B-B1>=0,79,80,6,0),COLORRED;

  STICKLINE(B>0 AND B-B1<0,79,80,6,0),COLOR00FF00;

  STICKLINE(B>0 AND B-B1>=0,49,50,6,0),COLORRED;

  STICKLINE(B>0 AND B-B1<0,49,50,6,0),COLORFF8899;

  STICKLINE(B>0 AND B-B1>=0,19,20,6,0),COLORRED;

  STICKLINE(B>0 AND B-B1<0,19,20,6,0),COLOR00FF00;

  STICKLINE(B-B1>0,B,B1,8,1),COLORRED;

  STICKLINE(B-B1<0,B,B1,8,1),COLOR00FF00;

  通达信金牛超级顶底指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信金牛超级顶底指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部