通达信资金流入选股指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信资金流入选股指标公式GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10))…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信资金流入选股指标公式

  GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));

  GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));

  GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));

  GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));

  XG:=BARSLAST(CROSS(GJTJ4,GJTJ1))<5 AND GJTJ1>GJTJ4;

  ENTERLONG:COUNT(XG,3)=1 AND XG;

  通达信资金流入选股指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信资金流入选股指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部