通达信散户福音分时指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信散户福音分时指标公式AA:=((C-LLV(L,40))/(HHV(H,40)-LLV(L,40)))*100;地量买入:24,COLORLIBLUE;红线…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信散户福音分时指标公式

  AA:=((C-LLV(L,40))/(HHV(H,40)-LLV(L,40)))*100;

  地量买入:24,COLORLIBLUE;

  红线下等买:9,COLORRED,LINETHICK2;

  绿线上不买:91,COLORGREEN,LINETHICK2;

  操作线:(MA(3*SMA(AA,6,1)-2*SMA(SMA(AA,5,1),5,1),2)),COLORYELLOW,LINETHICK2;

  方向线:IF(BARSCOUNT(操作线)<15,SUM(操作线,BARSCOUNT(操作线))/BARSCOUNT(操作线),MA(操作线,15)),COLORFFFF00;

  DRAWTEXT_FIX(ISLASTBAR,0.1,0.2,0,'上拐价格创新低立马买入;下拐价格却创新高必须卖出'),COLORLIBLUE;

  通达信散户福音分时指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信散户福音分时指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部