通达信翻番梦成真指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信翻番梦成真指标公式N:=30;WW:=REF(CLOSE,REF(HHVBARS(VOLAND(CLOSE=HIGH),15),1));M1:=MA(CLOSE,3);HSL…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信翻番梦成真指标公式

  N:=30;

  WW:=REF(CLOSE,REF(HHVBARS(VOL AND (CLOSE=HIGH),15),1));

  M1:=MA(CLOSE,3);

  HSL:((VOL)/(CAPITAL))*(100),COLORYELLOW;

  A:=(VOL < (REF(VOL,1))*(1.2)) AND (((CLOSE)/(REF(CLOSE,1)) - 1)*(100) > 7.5) AND (M1 >=WW) AND (((CLOSE - MA(CLOSE,15))/(MA(CLOSE,15)))*(100) < N);

  STICKLINE(A AND IF((DATE < 1070531),3,0),0,HSL,3,1),COLORFF00FF;

  DRAWTEXT(A,HSL*1.1,'翻番梦成真'),COLOR00FF00;

  通达信翻番梦成真指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信翻番梦成真指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部