通达信小股民买卖主图指标公式

爱股道股票资讯网(提示您即将浏览的内容是:通达信小股民买卖主图指标公式买线:=EMA(C,2);卖线:=EMA(SLOPE(C,21)*20+C,42);BU:=CROSS(买线,卖线);SEL:=CROSS(卖线,买线);DRAWICON(BU,L-0.1,1);DRAWICON(SEL,H+0.1,2);STIC…

爱股道股票资讯网(https://www.igudao.com)提示您即将浏览的内容是:通达信小股民买卖主图指标公式

  买线:=EMA(C,2);

  卖线:=EMA(SLOPE(C,21)*20+C,42);

  BU:=CROSS(买线,卖线);

  SEL:=CROSS(卖线,买线);

  DRAWICON(BU,L-0.1,1);

  DRAWICON(SEL,H+0.1,2);

  STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),COLORRED;

  STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;

  STICKLINE(买线<卖线,LOW,HIGH,0.0,1),COLORGREEN;

  STICKLINE(买线<卖线,CLOSE,OPEN,2,1),COLORGREEN;

  小股民:EMA(CLOSE,5),COLORWHITE;

  {www.gupang.com 股旁网_通达信股票指标公式}

  操盘:MA(CLOSE,9),COLORCYAN,LINETHICK2;

  界点:MA(CLOSE,20),COLORMAGENTA;

  LC:=REF(CLOSE,1);

  RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

  FF:=EMA(CLOSE,3);

  MA15:=EMA(CLOSE,21);

  日:=150;昨前:=3;

  高1:=REF(HHV(H,日),昨前);

  低1:=REF(LLV(L,日),昨前);

  H1:=高1-(高1-低1)*0.191;

  H2:=高1-(高1-低1)*0.382;

  H3:=高1-(高1-低1)*0.5;

  H4:=高1-(高1-低1)*0.618;

  H5:=高1-(高1-低1)*0.809;

  通达信小股民买卖主图指标公式

爱股道股票资讯网(https://www.igudao.com)提醒您:股市有风险,投资需谨慎,您浏览的内容是通达信小股民买卖主图指标公式。

为您推荐

留言与评论(共有 条评论)
   
验证码:
联系我们

联系我们

13932226327

在线咨询: QQ交谈

邮箱: 49268044@qq.com

工作时间:周一至周日,9:00-17:30

关注微信
微信扫一扫关注我们

微信扫一扫领取强势牛股

关注微博
返回顶部